Adding upstream version 0.8.0.
[debian/lxpanel.git] / lxpanel.pc.in
Reading blob failed.