Adding debian version 0.5.7-1.
[debian/lxpanel.git] / debian / watch
Reading blob failed.