Updating package for multiarch.
[debian/lxpanel.git] / debian / lxpanel.install
1 usr/bin
2 usr/lib/*/lxpanel
3 usr/share
4
5 debian/desktop/*        /usr/share/applications