Adding debian version 0.5.5-4.
[debian/lxpanel.git] / debian / lxpanel.install
1 debian/lxde-x-terminal-emulator.desktop usr/share/applications
2 debian/lxde-x-www-browser.desktop usr/share/applications
3 debian/lxpanel.lintian-overrides usr/share/lintian/overrides