Updating package to debhelper version 9.
[debian/lxpanel.git] / debian / compat
1 9