Merging upstream version 0.5.9.
[debian/lxpanel.git] / data / two_panels / config