Adding debian version 0.4.1+svn20090524-2.
[debian/lxpanel.git] / data / two_panels / config