Adding upstream version 0.7.1.
[debian/lxpanel.git] / configure
Reading blob failed.