Merging upstream version 0.4.1+svn20090524.
[debian/lxpanel.git] / config.sub
Reading blob failed.