Merging upstream version 0.5.4.1.
[debian/lxpanel.git] / config.sub
Reading blob failed.