Merging upstream version 0.5.5.
[debian/lxpanel.git] / config.guess
Reading blob failed.