Adding upstream version 0.5.5.
[debian/lxpanel.git] / po / ur_PK.po
CommitLineData
Reading blob failed