Adding upstream version 0.5.3.
[debian/lxpanel.git] / po / af.po
CommitLineData
Reading blob failed