Adding libfm-gtk-dev >= 1.2.0 into build dependencies.
[debian/lxpanel.git] / intltool-merge.in
CommitLineData