Adding upstream version 0.3.5.2+svn20080509.
[debian/lxpanel.git] / configure
CommitLineData
Reading blob failed