Adding upstream version 0.1.2.
[debian/lxmenu-data.git] / po / de.po
index ce916b9..c57494c 100644 (file)
--- a/po/de.po
+++ b/po/de.po
@@ -8,13 +8,15 @@ msgid ""
 msgstr ""
 "Project-Id-Version: gnome-menus HEAD\n"
 "Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2009-04-15 19:33+0200\n"
-"PO-Revision-Date: 2009-03-22 14:47+0100\n"
-"Last-Translator: Benedikt Klus <b.klus89@web.de>\n"
+"POT-Creation-Date: 2011-07-23 11:59+0200\n"
+"PO-Revision-Date: 2009-07-11 15:14+0200\n"
+"Last-Translator: Christoph Wickert <christoph.wickert@googlemail.com>\n"
 "Language-Team: German <gnome-de@gnome.org>\n"
+"Language: de\n"
 "MIME-Version: 1.0\n"
 "Content-Type: text/plain; charset=utf-8\n"
 "Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Pootle 1.1.0\n"
 
 #: ../desktop-directories/lxde-audio-video.directory.in.h:1
 msgid "Multimedia menu"
@@ -107,8 +109,7 @@ msgstr "Büroanwendungen"
 
 #: ../desktop-directories/lxde-other.directory.in.h:1
 msgid "Applications that did not fit in other categories"
-msgstr ""
-"Anwendungen, welche in keine andere Kategorie eingeordnet werden können"
+msgstr "Anwendungen, die in keine andere Kategorie eingeordnet werden können"
 
 #: ../desktop-directories/lxde-other.directory.in.h:2
 msgid "Other"