Adding upstream version 0.1.2.
[debian/lxmenu-data.git] / po / nb.po
CommitLineData
Reading blob failed