Merging upstream version 0.2.5.
[debian/lxlauncher.git] / TODO
1 1. Use libfm instead of vfs-*.* and misc.*