Merging upstream version 0.5.3 (Closes: #805659 CVE-2015-8308).
[debian/lxdm.git] / systemd /
drwxr-xr-x   ..
-rw-r--r-- 145 Makefile.am
-rw-r--r-- 14581 Makefile.in
-rw-r--r-- 277 lxdm.service