Merging upstream version 0.5.3 (Closes: #805659 CVE-2015-8308).
[debian/lxdm.git] / data /
drwxr-xr-x   ..
-rw-r--r-- 64 LoginReady
-rwxr-xr-x 64 LoginReady.in
-rw-r--r-- 1107 Makefile.am
-rw-r--r-- 20305 Makefile.in
-rw-r--r-- 64 PostLogin
-rwxr-xr-x 64 PostLogin.in
-rw-r--r-- 64 PostLogout
-rwxr-xr-x 64 PostLogout.in
-rw-r--r-- 64 PreLogin
-rwxr-xr-x 64 PreLogin.in
-rw-r--r-- 64 PreReboot
-rwxr-xr-x 64 PreReboot.in
-rw-r--r-- 64 PreShutdown
-rwxr-xr-x 64 PreShutdown.in
-rwxr-xr-x 1127 Xsession
-rw-r--r-- 20742 config.ui
-rw-r--r-- 1243 lxdm.conf.in
-rw-r--r-- 7468 lxdm.glade
-rw-r--r-- 555 lxdm.in
drwxr-xr-x - themes