Correcting debian/lxdm.install file.