Merging upstream version 0.5.3 (Closes: #805659 CVE-2015-8308).
[debian/lxdm.git] / lgpl-2.1.txt
2012-04-20  Daniel BaumannAdding upstream version 0.4.1. upstream/0.4.1