Correcting debian/lxdm.install file.
[debian/lxdm.git] / debian / lxdm.prerm
2012-04-21  Daniel BaumannAdding debian version 0.4.1-1 (FIXME).