Removing obsolete xbase-clients from dependencies.
[debian/lxdm.git] / debian / lxdm.logrotate
2012-04-21  Daniel BaumannAdding debian version 0.4.1-1 (FIXME).