Bump build-depends for libgtk2.0-dev to >= 2.12
[debian/lxdm.git] / debian / control
index a8691f7..426e715 100644 (file)
@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 7.0.50~),
  libcrypto++-dev,
  automake,
  pkg-config,
- libgtk2.0-dev,
+ libgtk2.0-dev (>= 2.12.0),
  intltool,
  libtool,
  po-debconf,