Bump Standards-Version to 3.9.8.
[debian/lxdm.git] / debian / control
index 46c0368..2d6860a 100644 (file)
@@ -10,7 +10,7 @@ Build-Depends:
  libck-connector-dev, libgtk2.0-dev, libpam0g-dev,
  libx11-dev, libxmu-dev, pkg-config,
  dh-systemd, po-debconf
-Standards-Version: 3.9.6
+Standards-Version: 3.9.8
 Homepage: http://www.lxde.org/
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/lxdm.git
 Vcs-Git: git://git.lxde.org/git/debian/lxdm.git