Bump build-depends for libgtk2.0-dev to >= 2.12
[debian/lxdm.git] / debian / changelog
index cbd893d..dc7e763 100644 (file)
@@ -1,3 +1,10 @@
+lxdm (0.2.0-3) UNRELEASED; urgency=low
+
+  * debian/control:
+   - Bump build-depends for libgtk2.0-dev to >= 2.12
+
+ -- Julien Lavergne <gilir@ubuntu.com>  Sat, 22 May 2010 18:40:10 +0200
+
 lxdm (0.2.0-2) unstable; urgency=low
 
   * added testing for /etc/default/locale