Merging upstream version 0.5.3 (Closes: #805659 CVE-2015-8308).
[debian/lxdm.git] / po / LINGUAS
1 af
2 ar
3 bg
4 bn_IN
5 ca
6 cs
7 da
8 de
9 el
10 es
11 et
12 eu
13 fa
14 fi
15 fr
16 gl
17 he
18 hr
19 hu
20 id
21 it
22 ja
23 ko
24 lt
25 ml
26 ms
27 nb
28 nl
29 nn
30 pl
31 ps
32 pt
33 pt_BR
34 ru
35 sk
36 sl
37 sr
38 sv
39 tr
40 uk
41 ur
42 ur_PK
43 vi
44 zh_CN
45 zh_TW
46