Adding debian version 0.4.1-1 (FIXME).
[debian/lxdm.git] / debian / source / options
1 compression = "xz"
2 compression-level = 9