Adding debian version 0.4.1-1 (FIXME).
[debian/lxdm.git] / debian / po / POTFILES.in
1 [type: gettext/rfc822deb] lxdm.templates