Correcting debian/lxdm.install file.
[debian/lxdm.git] / debian / compat
1 9