Imported Upstream version 0.1.0
[debian/lxdm.git] / TODO
1 help me!
2
3 1. pam not work correct now
4 2. theme support
5 3. lxdm-config tool to custom the lxdm
6