Merging upstream version 0.5.3 (Closes: #805659 CVE-2015-8308).
[debian/lxdm.git] / po / LINGUAS
CommitLineData
9931e273
DB
1af
2ar
3bg
4bn_IN
5ca
6cs
7da
8de
9el
10es
9931e273
DB
11et
12eu
13fa
14fi
15fr
9931e273
DB
16gl
17he
18hr
19hu
20id
21it
22ja
23ko
24lt
25ml
26ms
27nb
28nl
29nn
30pl
31ps
32pt
33pt_BR
34ru
35sk
36sl
37sr
38sv
39tr
40uk
41ur
42ur_PK
43vi
44zh_CN
45zh_TW
46