Updating package to debhelper version 9.
[debian/lxde-icon-theme.git] / README