Adding openbox to dependencies since executables depend on it.
[debian/lxde-common.git] / missing
2014-09-01  Andriy GrytsenkoMerging upstream version 0.5.6 (Closes: #754560, #754558).
2012-04-18  Daniel BaumannMerging upstream version 0.5.5.
2012-04-18  Daniel BaumannMerging upstream version 0.5.0.
2012-04-18  Daniel BaumannMerging upstream version 0.4.2.
2012-04-18  Daniel BaumannAdding upstream version 0.3.2.1+svn20080509. upstream/0.3.2.1+svn20080509