Adding intltool into build dependencies, it is required now.
[debian/lxde-common.git] / lxde-screenlock.desktop.in
2014-10-23  Andriy GrytsenkoMerging upstream version 0.99.0 (Closes: #760971, ...