Adding debian version 0.4.2-3.
[debian/lxde-common.git] / icon-theme / nuoveXT2 / 16x16 / apps / accessories-text-editor.png
icon-theme/nuoveXT2/16x16/apps/accessories-text-editor.png Reading blob failed.