Updating package to debhelper version 9.
[debian/lxde-common.git] / debian / compat
1 9