Merging upstream version 0.4.2.
[debian/lxde-common.git] / configure
Reading blob failed.