Bump build-depends on libgtk2.0-dev (>= 2.12) and libglib2.0-dev (>= 2.18).
[debian/lxappearance.git] / debian / source /
drwxr-xr-x   ..
-rw-r--r-- 12 format
-rw-r--r-- 44 options