Let's the dev package depends on libgtk2.0-dev (>= 2.12)
authorJulien Lavergne <julien.lavergne@gmail.com>
Tue, 26 Oct 2010 14:22:21 +0000 (10:22 -0400)
committerJulien Lavergne <julien.lavergne@gmail.com>
Tue, 26 Oct 2010 14:22:21 +0000 (10:22 -0400)
commit7908231eb63a49b6e8b85186fa3c25c4cadb12aa
treea42e849366e83e88a940c654df39726a2ef48f68
parent1c1356b5a10f22391438be10aea858c2232def66
Let's the dev package depends on libgtk2.0-dev (>= 2.12)
debian/control