Adding upstream version 0.5.6.
[debian/lxappearance.git] / po / et.po
index 532aeb8..e8320f1 100644 (file)
--- a/po/et.po
+++ b/po/et.po
@@ -6,9 +6,9 @@ msgid ""
 msgstr ""
 "Project-Id-Version: PACKAGE VERSION\n"
 "Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2013-12-30 11:30+0100\n"
-"PO-Revision-Date: 2013-12-28 09:18+0000\n"
-"Last-Translator: Anari <anari.jalakas@gmail.com>\n"
+"POT-Creation-Date: 2013-12-20 13:08+0100\n"
+"PO-Revision-Date: 2014-01-17 09:20+0000\n"
+"Last-Translator: mahfiaz <mahfiaz@gmail.com>\n"
 "Language-Team: LANGUAGE <LL@li.org>\n"
 "Language: et\n"
 "MIME-Version: 1.0\n"
@@ -16,7 +16,7 @@ msgstr ""
 "Content-Transfer-Encoding: 8bit\n"
 "Plural-Forms: nplurals=2; plural=(n != 1);\n"
 "X-Generator: Pootle 2.5.0\n"
-"X-POOTLE-MTIME: 1388222303.0\n"
+"X-POOTLE-MTIME: 1389950414.0\n"
 
 #: ../data/lxappearance.desktop.in.h:1 ../data/ui/lxappearance.ui.h:19
 msgid "Customize Look and Feel"
@@ -235,7 +235,7 @@ msgid ""
 "theme on-the-fly. So your changes here might not be fully applied to all "
 "applications till next login."
 msgstr ""
-"<b>Märkus:</b> Mitte kõik töölaua programmid ei toeta töö-käigus muutuvat "
+"<b>Märkus:</b> Mitte kõik töölaua programmid ei toeta töö käigus muutuvat "
 "kursoriteemat. Siin tehtud muudatused ei pruugi täielikult rakenduda enne "
 "järgmist sisselogimist."