Updating package to standards version 3.9.3.
[debian/lxappearance.git] / debian / control
index 5c9f77a..ec5beb7 100644 (file)
@@ -8,7 +8,7 @@ Build-Depends:
  debhelper (>= 9), autotools-dev, intltool (>= 0.40.0), docbook-xml,
  docbook-xsl, libgtk2.0-dev (>= 2.12), libglib2.0-dev (>= 2.18),
  libmenu-cache1-dev (>= 0.3.2), libx11-dev, xsltproc
-Standards-Version: 3.9.2
+Standards-Version: 3.9.3
 Homepage: http://lxde.org
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/lxappearance.git
 Vcs-Git: git://git.lxde.org/git/debian/lxappearance.git