Adding debian version 0.5.0-1.
[debian/lxappearance.git] / debian / control
Reading blob failed.