Updating package to debhelper version 9.
[debian/lxappearance.git] / debian / compat
1 9