Adding lxde-settings-daemon as a recommended package.
[debian/lxappearance.git] / debian / compat
1 9