Adding debian version 0.2-1.
[debian/lxappearance.git] / debian / compat
1 5