Merging upstream version 0.5.1.
[debian/lxappearance.git] / data / ui / about.ui.in
Reading blob failed.