Adding upstream version 0.3.0+svn20091218.
[debian/lxappearance.git] / po / et.po
CommitLineData
Reading blob failed