Bump Standards-Version to 3.9.6.
authorAndriy Grytsenko <andrej@rep.kiev.ua>
Fri, 12 Jun 2015 06:25:41 +0000 (09:25 +0300)
committerAndriy Grytsenko <andrej@rep.kiev.ua>
Fri, 12 Jun 2015 06:25:41 +0000 (09:25 +0300)
No files matched Policy update checklist to update found.

debian/control

index d637f0a..25c1adc 100644 (file)
@@ -9,7 +9,7 @@ Build-Depends:
  debhelper (>= 9), autotools-dev, intltool,
  libglib2.0-dev, libgtk2.0-dev,
  lxappearance (>= 0.5.2), openbox-dev
-Standards-Version: 3.9.5
+Standards-Version: 3.9.6
 Homepage: http://www.lxde.org/
 Vcs-Browser: http://git.lxde.org/gitweb/?p=debian/lxappearance-obconf.git
 Vcs-Git: git://git.lxde.org/git/debian/lxappearance-obconf.git